It is currently Sat Sep 21, 2019 9:30 pm


Post new topic Reply to topic  [ 1 post ] 
Author Message
 Post subject: Debug error?
PostPosted: Sat Jul 16, 2005 2:37 pm 
Grizzled Veteran
Grizzled Veteran
User avatar

Joined: Sat Apr 05, 2003 3:07 pm
Posts: 2342
Location: Austin, TX
Started Fighting: 31 Mar 2001
Realm: Grim Sword
Unit: Uruk-Hai
Favorite Fighting Styles: Short Recurve Bow
Just wondering why it's happening again? I know I've double posted at least once and I've seen other people also double posting. End of this post is the error I'm getting. Pretty sure it's the same as the old errors people were getting.

Just wondering if it's from an update that was added or something like that.

~?~

General Error wrote:
Error in deleting post

DEBUG MODE

SQL Error : 1016 Can't open file: 'phpbb_search_wordmatch.MYI'. (errno: 145)

DELETE FROM phpbb_search_wordmatch WHERE post_id IN (186767)

Line : 419
File : functions_search.php

_________________
Uruk-Hai Serpent Breed and proud
Victory though intensity, tactics and glorious death!

Daemarth: <On the topic of some people just can't get along> it's like sticking me and Kegg in a room... and I keep punching him in the f'n face, and someone looking into the room just keeps telling him that he just needs to get along with me...


Top
 OfflineProfile  
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 1 post ] 

All times are UTC - 6 hours


Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum

Search for:
Jump to:  
cron

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
GuildWarsAlliance Style by Daniel St. Jules of Gamexe.net. Modified by